<!DOCTYPE html>
<html class="no-js" lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link rel="profile" href="https://gmpg.org/xfn/11">
<meta name='robots' content='max-image-preview:large' />

<title>Army Sets Deadlines For Soldiers To Be Vaccinated</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://washingtonsources.org/wp-content/cache/min/1/8a878b5133f113a481d27d3ab2fce3ef.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
<meta name="description" content="The Armed force of the US explains all deployment-ready warriors should be completely immunized against Coronavirus by December 15th." />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://washingtonsources.org/army-sets-deadlines-soldiers-to-be-vaccinated/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Army Sets Deadlines For Soldiers To Be Vaccinated" />
<meta property="og:description" content="The Armed force of the US explains all deployment-ready warriors should be completely immunized against Coronavirus by December 15th." />
<meta property="og:url" content="https://washingtonsources.org/army-sets-deadlines-soldiers-to-be-vaccinated/" />
<meta property="og:site_name" content="Washington Sources" />
<meta property="article:published_time" content="2021-09-18T04:47:00+00:00" />
<meta property="article:modified_time" content="2021-09-20T04:47:43+00:00" />
<meta property="og:image" content="https://i2.wp.com/washingtonsources.org/wp-content/uploads/2021/09/Army-Sets-Deadlines-For-Soldiers-To-Be-Vaccinated...jpg?fit=1024%2C682&#038;ssl=1" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="682" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="Admin">
<meta name="twitter:label2" content="Est. reading time">
<meta name="twitter:data2" content="3 minutes">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://washingtonsources.org/#website","url":"https://washingtonsources.org/","name":"Washington Sources","description":"Daily Health Resource","potentialAction":[{"@type":"SearchAction","target":"https://washingtonsources.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://washingtonsources.org/army-sets-deadlines-soldiers-to-be-vaccinated/#primaryimage","inLanguage":"en-US","url":"https://i2.wp.com/washingtonsources.org/wp-content/uploads/2021/09/Army-Sets-Deadlines-For-Soldiers-To-Be-Vaccinated...jpg?fit=1024%2C682&ssl=1","width":1024,"height":682,"caption":"Army Sets Deadlines For Soldiers To Be Vaccinated"},{"@type":"WebPage","@id":"https://washingtonsources.org/army-sets-deadlines-soldiers-to-be-vaccinated/#webpage","url":"https://washingtonsources.org/army-sets-deadlines-soldiers-to-be-vaccinated/","name":"Army Sets Deadlines For Soldiers To Be Vaccinated","isPartOf":{"@id":"https://washingtonsources.org/#website"},"primaryImageOfPage":{"@id":"https://washingtonsources.org/army-sets-deadlines-soldiers-to-be-vaccinated/#primaryimage"},"datePublished":"2021-09-18T04:47:00+00:00","dateModified":"2021-09-20T04:47:43+00:00","author":{"@id":"https://washingtonsources.org/#/schema/person/83448cb4b56b9aaf4968d0e01a7946d9"},"description":"The Armed force of the US explains all deployment-ready warriors should be completely immunized against Coronavirus by December 15th.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://washingtonsources.org/army-sets-deadlines-soldiers-to-be-vaccinated/"]}]},{"@type":"Person","@id":"https://washingtonsources.org/#/schema/person/83448cb4b56b9aaf4968d0e01a7946d9","name":"Admin","image":{"@type":"ImageObject","@id":"https://washingtonsources.org/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/0b9b697dd107486310e5b6c6fc3ffe2a?s=96&d=mm&r=g","caption":"Admin"},"sameAs":["https://washingtonsources.org"]}]}</script>

<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Washington Sources &raquo; Feed" href="https://washingtonsources.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Washington Sources &raquo; Comments Feed" href="https://washingtonsources.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Washington Sources &raquo; Army Sets Deadlines For Soldiers To Be Vaccinated Comments Feed" href="https://washingtonsources.org/army-sets-deadlines-soldiers-to-be-vaccinated/feed/" />
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<script src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://washingtonsources.org/wp-json/" /><link rel="alternate" type="application/json" href="https://washingtonsources.org/wp-json/wp/v2/posts/127942" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://washingtonsources.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://washingtonsources.org/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://wp.me/p6M8Sp-xhA' />
<link rel="alternate" type="application/json+oembed" href="https://washingtonsources.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwashingtonsources.org%2Farmy-sets-deadlines-soldiers-to-be-vaccinated%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://washingtonsources.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwashingtonsources.org%2Farmy-sets-deadlines-soldiers-to-be-vaccinated%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
<script>document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
<link rel="amphtml" href="https://washingtonsources.org/army-sets-deadlines-soldiers-to-be-vaccinated/?amp=1"><link rel="icon" href="https://i0.wp.com/washingtonsources.org/wp-content/uploads/2021/07/cropped-Artboard-1-copy-4.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/washingtonsources.org/wp-content/uploads/2021/07/cropped-Artboard-1-copy-4.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/washingtonsources.org/wp-content/uploads/2021/07/cropped-Artboard-1-copy-4.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/washingtonsources.org/wp-content/uploads/2021/07/cropped-Artboard-1-copy-4.png?fit=270%2C270&#038;ssl=1" />
<style type='text/css' media='all'>
    
    .content-main-bg,
    .news-article-bg,
    body .widget-title:before,
    body .block-title-wrapper:before,
    body .floating-nav-arrow,
    body .content-main-bg,
    body .post-navigation,
    body .posts-navigation,
    body .be-author-content,
    body .be-author-content .be-author-wrapper,
    body .site-content .booster-reactions-block,
    body .site-content .post-content-share .share-media-nocount,
    .twp-icon-holder .twp-social-count{
    background-color: #f1f1f1;
    }

    .post-content-share .share-media-nocount:after,
    .post-content-share .twp-icon-holder .twp-social-count:after {
    border-top-color: #f1f1f1;
    }

    .navbar-controller .navbar-control-icon,
    .site-navigation .primary-menu .brand-home,
    .widget .tab-head .twp-nav-tabs > li.active > a,
    .widget .tab-head .twp-nav-tabs > li > a:focus,
    .widget .tab-head .twp-nav-tabs > li > a:hover,
    .widget .tab-head .twp-nav-tabs > li.active > a:focus,
    .widget .tab-head .twp-nav-tabs > li.active > a:hover,
    .entry-meta .cat-links > a:hover,
    .entry-meta .cat-links > a:focus,
    .news-article-bg-3{
    background-color: #1ea2f1;
    }


    .ticker-title,
    .header-layout-3 .header-titles .site-description span,
    .menu-description,
    .navbar-controller .navbar-control-label,
    .trending-news-main-wrap #trending-collapse,
    .author-widget-details .author-social-profiles .svg-icon,
    .entry-meta .cat-links > a,
    .post-thumb-categories:hover .category-title span,
    .post-thumb-categories:focus .category-title span,
    .scroll-up-line,
    .drawer-handle,
    .theme-heading-controls .view-all-link:hover .view-all-label,
    .theme-heading-controls .view-all-link:focus .view-all-label,
    .entry-meta .cat-links > a:nth-child(7n+1),
    .tags-area .tags-content .tags-title-label:nth-child(7n+1){
    background-color: #CC0010;
    }

    .menu-description:after {
    border-top-color: #CC0010;
    }

    .author-widget-details .author-social-profiles .svg-icon{
    outline-color: #CC0010;
    }

    body,
    input,
    select,
    optgroup,
    textarea {
    color: #1A1B1F;
    }

    .offcanvas-main-navigation li,
    .responsive-content-menu li,
    .offcanvas-main-navigation .sub-menu,
    .offcanvas-main-navigation .submenu-wrapper .submenu-toggle,
    .entry-content:before,
    .content-list-border,
    .widget.widget_recent_entries ul li,
    .widget.widget_categories ul li,
    .widget.widget_pages ul li,
    .widget.widget_archive ul li,
    .widget.widget_meta ul li {
    border-color: rgba(26,27,31,0.12)    }
    .header-layout-2 .header-navbar,
    body .header-searchbar-inner,
    body .offcanvas-wraper,
    .affix-panel-content,
    .booster-block .be-author-details .be-author-wrapper{
    background-color: #ffffff;
    }

    .widget-title span::after,
    .block-title-wrapper .block-title::after{
    border-left-color: #ffffff;
    }

    .site-content .thumb-overlay-darker::before {
    background: -webkit-linear-gradient(transparent, rgba(255,255,255,1.6));
    background: -o-linear-gradient(transparent, rgba(255,255,255,1.6));
    background: -ms-linear-gradient(transparent, rgba(255,255,255,1.6));
    background: -moz-linear-gradient(transparent, rgba(255,255,255,1.6));
    background: linear-gradient(transparent, rgba(255,255,255,1.6));
    background: linear-gradient(to bottom, rgba(255,255,255,0), #ffffff);
    }

    </style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body class="post-template-default single single-post postid-127942 single-format-standard wp-custom-logo wp-embed-responsive right-sidebar twp-single-layout-1 theme-scheme-default wpb-js-composer js-comp-ver-6.2.0 vc_responsive elementor-default elementor-kit-125474">
<div class="preloader hide-no-js">
<div class="preloader-wrapper">
<span class="dot"></span>
<div class="dots">
<span></span>
<span></span>
<span></span>
</div>
</div>
</div>
<div id="page" class="hfeed site">
<a class="skip-link screen-reader-text" href="#content">Skip to the content</a>
<header id="site-header" class="site-header-layout header-layout-2 header-overlay-enabled" role="banner">
<div class="header-navbar  ">
<div class="wrapper header-wrapper">
<div class="navbar-item navbar-item-left">
<div class="header-titles">
<div class="site-logo site-branding"><a href="https://washingtonsources.org/" class="custom-logo-link" rel="home"><img width="327" height="74" src="https://i1.wp.com/washingtonsources.org/wp-content/uploads/2021/07/cropped-cropped-Artboard-1-copy-4-1.png?fit=327%2C74&amp;ssl=1" class="custom-logo" alt="Washington Sources" srcset="https://i1.wp.com/washingtonsources.org/wp-content/uploads/2021/07/cropped-cropped-Artboard-1-copy-4-1.png?w=327&amp;ssl=1 327w, https://i1.wp.com/washingtonsources.org/wp-content/uploads/2021/07/cropped-cropped-Artboard-1-copy-4-1.png?resize=300%2C68&amp;ssl=1 300w" sizes="(max-width: 327px) 100vw, 327px" data-attachment-id="126619" data-permalink="https://washingtonsources.org/cropped-cropped-artboard-1-copy-4-1-png/" data-orig-file="https://i1.wp.com/washingtonsources.org/wp-content/uploads/2021/07/cropped-cropped-Artboard-1-copy-4-1.png?fit=327%2C74&amp;ssl=1" data-orig-size="327,74" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-cropped-Artboard-1-copy-4-1.png" data-image-description="&lt;p&gt;https://washingtonsources.org/wp-content/uploads/2021/07/cropped-cropped-Artboard-1-copy-4-1.png&lt;/p&gt;
" data-medium-file="https://i1.wp.com/washingtonsources.org/wp-content/uploads/2021/07/cropped-cropped-Artboard-1-copy-4-1.png?fit=300%2C68&amp;ssl=1" data-large-file="https://i1.wp.com/washingtonsources.org/wp-content/uploads/2021/07/cropped-cropped-Artboard-1-copy-4-1.png?fit=327%2C74&amp;ssl=1" /></a><span class="screen-reader-text">Washington Sources</span><h1 class="site-title">Washington Sources</h1></div><div class="site-description"><span>Daily Health Resource</span></div> </div>
</div>
<div class="navbar-item navbar-item-right">
<div class="header-navigation-wrapper show-hamburger-menu navbar-item-mid">
<div class="site-navigation">
<nav class="primary-menu-wrapper" aria-label="Horizontal" role="navigation">
<ul class="primary-menu theme-menu">
<li class="brand-home"><a title="Home" href="https://washingtonsources.org"><span><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 24 24"><path fill="currentColor" d="M21 13v10h-6v-6h-6v6h-6v-10h-3l12-12 12 12h-3zm-1-5.907v-5.093h-3v2.093l3 3z" /></svg></span></a></li><li id=menu-item-122170 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-122170"><a href="https://washingtonsources.org">Home</a></li>
<li id=menu-item-126871 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126871"><a href="https://washingtonsources.org/category/covid-19/">Covid &#8211; 19</a></li>
<li id=menu-item-126872 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126872"><a href="https://washingtonsources.org/category/health/">Health</a></li>
<li id=menu-item-126873 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126873"><a href="https://washingtonsources.org/category/world/">World</a></li>
<li id=menu-item-126874 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126874"><a href="https://washingtonsources.org/category/business/">Business</a></li>
</ul>
</nav>
</div>
 </div>
<div class="navbar-controls hide-no-js">
<button type="button" class="navbar-control navbar-control-search">
<span class="navbar-control-trigger" tabindex="-1"><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M1148.0319,95.6176858 L1151.70711,99.2928932 C1152.09763,99.6834175 1152.09763,100.316582 1151.70711,100.707107 C1151.31658,101.097631 1150.68342,101.097631 1150.29289,100.707107 L1146.61769,97.0318993 C1145.07801,98.2635271 1143.12501,99 1141,99 C1136.02944,99 1132,94.9705627 1132,90 C1132,85.0294372 1136.02944,81 1141,81 C1145.97056,81 1150,85.0294372 1150,90 C1150,92.1250137 1149.26353,94.078015 1148.0319,95.6176858 Z M1146.04139,94.8563911 C1147.25418,93.5976949 1148,91.8859456 1148,90 C1148,86.1340067 1144.86599,83 1141,83 C1137.13401,83 1134,86.1340067 1134,90 C1134,93.8659933 1137.13401,97 1141,97 C1142.88595,97 1144.59769,96.2541764 1145.85639,95.0413859 C1145.88271,95.0071586 1145.91154,94.9742441 1145.94289,94.9428932 C1145.97424,94.9115423 1146.00716,94.8827083 1146.04139,94.8563911 Z" transform="translate(-1132 -81)" /></svg></span>
</button>
<button type="button" class="navbar-control navbar-control-offcanvas">
<span class="navbar-control-trigger" tabindex="-1"><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M1 3v2h18V3zm0 8h18V9H1zm0 6h18v-2H1z" /></svg></span>
</button>
</div>
</div>
</div>
<div class="trending-news-main-wrap">
<div class="wrapper">
<div class="column-row">
<a href="javascript:void(0)" class="newsfort-skip-link-start"></a>
<div class="column column-12">
<button type="button" id="trending-collapse">
<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><polygon fill="currentColor" fill-rule="evenodd" points="6.852 7.649 .399 1.195 1.445 .149 7.899 6.602 14.352 .149 15.399 1.195 8.945 7.649 15.399 14.102 14.352 15.149 7.899 8.695 1.445 15.149 .399 14.102" /></svg> </button>
</div>
<div class="column column-4 column-sm-6">
<article id="theme-post-127942" class="news-article news-article-bg news-article-bg-2 mb-20 post-127942 post type-post status-publish format-standard has-post-thumbnail hentry category-top-news tag-featued">
<div class="column-row">
<div class="column column-4">
<div class="data-bg data-bg-small" data-background="https://i2.wp.com/washingtonsources.org/wp-content/uploads/2021/09/Army-Sets-Deadlines-For-Soldiers-To-Be-Vaccinated...jpg?resize=150%2C150&#038;ssl=1">
<a class="img-link" href="https://washingtonsources.org/army-sets-deadlines-soldiers-to-be-vaccinated/" tabindex="0"></a>
<div class="trend-item">
<span class="number"> 1</span>
</div>
</div>
</div>
<div class="column column-8">
<div class="article-content article-content-1">
<h3 class="entry-title entry-title-small">
<a href="https://washingtonsources.org/army-sets-deadlines-soldiers-to-be-vaccinated/" tabindex="0" rel="bookmark" title="Army Sets Deadlines For Soldiers To Be Vaccinated">Army Sets Deadlines For Soldiers To Be Vaccinated</a>
</h3>
<div class="entry-meta">
<div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on"><a href="https://washingtonsources.org/2021/09/18/" rel="bookmark"><time class="entry-date published" datetime="2021-09-18T10:17:00+05:30">September 18, 2021</time><time class="updated" datetime="2021-09-20T10:17:43+05:30">September 20, 2021</time></a></span></div></div> </div>
</div>
</div>
</div>
</article>
</div>
<div class="column column-4 column-sm-6">
<article id="theme-post-127937" class="news-article news-article-bg news-article-bg-2 mb-20 post-127937 post type-post status-publish format-standard has-post-thumbnail hentry category-top-news tag-featued">
<div class="column-row">
<div class="column column-4">
<div class="data-bg data-bg-small" data-background="https://i0.wp.com/washingtonsources.org/wp-content/uploads/2021/09/US-Construct-New-Rules-For-International-Visitors-For-COVID-19.jpg?resize=150%2C150&#038;ssl=1">
<a class="img-link" href="https://washingtonsources.org/us-construct-new-rules-international-visitors-covid-19/" tabindex="0"></a>
<div class="trend-item">
<span class="number"> 2</span>
</div>
</div>
</div>
<div class="column column-8">
 <div class="article-content article-content-1">
<h3 class="entry-title entry-title-small">
<a href="https://washingtonsources.org/us-construct-new-rules-international-visitors-covid-19/" tabindex="0" rel="bookmark" title="US Construct New Rules For International Visitors For COVID-19">US Construct New Rules For International Visitors For COVID-19</a>
</h3>
<div class="entry-meta">
<div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on"><a href="https://washingtonsources.org/2021/09/17/" rel="bookmark"><time class="entry-date published" datetime="2021-09-17T14:39:36+05:30">September 17, 2021</time><time class="updated" datetime="2021-09-17T14:39:38+05:30">September 17, 2021</time></a></span></div></div> </div>
</div>
</div>
</div>
</article>
</div>
<div class="column column-4 column-sm-6">
<article id="theme-post-127930" class="news-article news-article-bg news-article-bg-2 mb-20 post-127930 post type-post status-publish format-standard has-post-thumbnail hentry category-top-news tag-featued">
<div class="column-row">
<div class="column column-4">
<div class="data-bg data-bg-small" data-background="https://i0.wp.com/washingtonsources.org/wp-content/uploads/2021/09/Alaskas-1095-New-COVID19-Shatter-Daily-Record.jpg?resize=150%2C150&#038;ssl=1">
<a class="img-link" href="https://washingtonsources.org/alaskas-1095-new-covid19-daily-record/" tabindex="0"></a>
 <div class="trend-item">
<span class="number"> 3</span>
</div>
</div>
</div>
<div class="column column-8">
<div class="article-content article-content-1">
<h3 class="entry-title entry-title-small">
<a href="https://washingtonsources.org/alaskas-1095-new-covid19-daily-record/" tabindex="0" rel="bookmark" title="Alaska’s 1095 New COVID19 Shatter Daily Record">Alaska’s 1095 New COVID19 Shatter Daily Record</a>
</h3>
<div class="entry-meta">
<div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on"><a href="https://washingtonsources.org/2021/09/17/" rel="bookmark"><time class="entry-date published" datetime="2021-09-17T14:28:28+05:30">September 17, 2021</time><time class="updated" datetime="2021-09-17T14:28:30+05:30">September 17, 2021</time></a></span></div></div> </div>
</div>
</div>
</div>
</article>
</div>
<div class="column column-4 column-sm-6">
<article id="theme-post-127925" class="news-article news-article-bg news-article-bg-2 mb-20 post-127925 post type-post status-publish format-standard has-post-thumbnail hentry category-top-news tag-featued">
<div class="column-row">
<div class="column column-4">
<div class="data-bg data-bg-small" data-background="https://i2.wp.com/washingtonsources.org/wp-content/uploads/2021/09/Religious-Exemptions-Grow-As-The-Covid-19-Vaccine-Booster-Rises.jpg?resize=150%2C150&#038;ssl=1">
<a class="img-link" href="https://washingtonsources.org/religious-exemptions-grow-covid-19-vaccine-booster-rises/" tabindex="0"></a>
<div class="trend-item">
<span class="number"> 4</span>
</div>
</div>
</div>
<div class="column column-8">
<div class="article-content article-content-1">
<h3 class="entry-title entry-title-small">
<a href="https://washingtonsources.org/religious-exemptions-grow-covid-19-vaccine-booster-rises/" tabindex="0" rel="bookmark" title="Religious Exemptions Grow As The Covid-19 Vaccine Booster Rises">Religious Exemptions Grow As The Covid-19 Vaccine Booster Rises</a>
</h3>
<div class="entry-meta">
<div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on"><a href="https://washingtonsources.org/2021/09/17/" rel="bookmark"><time class="entry-date published" datetime="2021-09-17T14:05:30+05:30">September 17, 2021</time><time class="updated" datetime="2021-09-17T14:05:32+05:30">September 17, 2021</time></a></span></div></div> </div>
</div>
</div>
</div>
</article>
</div>
<div class="column column-4 column-sm-6">
 <article id="theme-post-127921" class="news-article news-article-bg news-article-bg-2 mb-20 post-127921 post type-post status-publish format-standard has-post-thumbnail hentry category-top-news tag-featued">
<div class="column-row">
<div class="column column-4">
<div class="data-bg data-bg-small" data-background="https://i1.wp.com/washingtonsources.org/wp-content/uploads/2021/09/Who-Can-Get-The-Booster-Dose-And-Who-Does-Not-1.jpg?resize=150%2C150&#038;ssl=1">
<a class="img-link" href="https://washingtonsources.org/who-booster-dose/" tabindex="0"></a>
<div class="trend-item">
<span class="number"> 5</span>
</div>
</div>
</div>
<div class="column column-8">
<div class="article-content article-content-1">
<h3 class="entry-title entry-title-small">
<a href="https://washingtonsources.org/who-booster-dose/" tabindex="0" rel="bookmark" title="Who Can Get The Booster Dose, And Who Does Not?">Who Can Get The Booster Dose, And Who Does Not?</a>
</h3>
<div class="entry-meta">
<div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on"><a href="https://washingtonsources.org/2021/09/16/" rel="bookmark"><time class="entry-date published" datetime="2021-09-16T17:10:01+05:30">September 16, 2021</time><time class="updated" datetime="2021-09-16T17:10:04+05:30">September 16, 2021</time></a></span></div></div>  </div>
</div>
</div>
</div>
</article>
</div>
<div class="column column-4 column-sm-6">
<article id="theme-post-127917" class="news-article news-article-bg news-article-bg-2 mb-20 post-127917 post type-post status-publish format-standard has-post-thumbnail hentry category-top-news tag-featued">
<div class="column-row">
<div class="column column-4">
<div class="data-bg data-bg-small" data-background="https://i2.wp.com/washingtonsources.org/wp-content/uploads/2021/09/Vaccine-Mandate-In-Colleges-Around-The-United-States-1.jpg?resize=150%2C150&#038;ssl=1">
<a class="img-link" href="https://washingtonsources.org/vaccine-colleges-united-states/" tabindex="0"></a>
<div class="trend-item">
<span class="number"> 6</span>
</div>
</div>
</div>
<div class="column column-8">
<div class="article-content article-content-1">
<h3 class="entry-title entry-title-small">
<a href="https://washingtonsources.org/vaccine-colleges-united-states/" tabindex="0" rel="bookmark" title="Vaccine Mandate In Colleges Around The United States">Vaccine Mandate In Colleges Around The United States</a>
</h3>
<div class="entry-meta">
<div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on"><a href="https://washingtonsources.org/2021/09/16/" rel="bookmark"><time class="entry-date published" datetime="2021-09-16T17:02:12+05:30">September 16, 2021</time><time class="updated" datetime="2021-09-16T17:02:17+05:30">September 16, 2021</time></a></span></div></div> </div>
</div>
</div>
</div>
</article>
</div>
<div class="column column-4 column-sm-6">
<article id="theme-post-127913" class="news-article news-article-bg news-article-bg-2 mb-20 post-127913 post type-post status-publish format-standard has-post-thumbnail hentry category-top-news tag-featued">
<div class="column-row">
<div class="column column-4">
<div class="data-bg data-bg-small" data-background="https://i1.wp.com/washingtonsources.org/wp-content/uploads/2021/09/Covid-19-Cases-In-The-US-Rises-Wipes-Out-The-Progress-Seen-Before-1.jpg?resize=150%2C150&#038;ssl=1">
<a class="img-link" href="https://washingtonsources.org/covid-19-us-rises/" tabindex="0"></a>
<div class="trend-item">
<span class="number"> 7</span>
</div>
</div>
</div>
<div class="column column-8">
<div class="article-content article-content-1">
<h3 class="entry-title entry-title-small">
<a href="https://washingtonsources.org/covid-19-us-rises/" tabindex="0" rel="bookmark" title="Covid-19 Cases In The US Rises &#038; Wipes Out The Progress Seen Before">Covid-19 Cases In The US Rises &#038; Wipes Out The Progress Seen Before</a>
</h3>
<div class="entry-meta">
<div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on"><a href="https://washingtonsources.org/2021/09/16/" rel="bookmark"><time class="entry-date published" datetime="2021-09-16T16:53:49+05:30">September 16, 2021</time><time class="updated" datetime="2021-09-16T16:53:51+05:30">September 16, 2021</time></a></span></div></div> </div>
</div>
</div>
</div>
</article>
</div>
<div class="column column-4 column-sm-6">
<article id="theme-post-127905" class="news-article news-article-bg news-article-bg-2 mb-20 post-127905 post type-post status-publish format-standard has-post-thumbnail hentry category-top-news tag-featued">
<div class="column-row">
<div class="column column-4">
<div class="data-bg data-bg-small" data-background="https://i2.wp.com/washingtonsources.org/wp-content/uploads/2021/09/The-Appeals-Court-In-Favor-Of-Ban-On-Mask-Mandates-In-School-1-2.jpg?resize=150%2C150&#038;ssl=1">
<a class="img-link" href="https://washingtonsources.org/court-favor-ban-mask-school/" tabindex="0"></a>
<div class="trend-item">
<span class="number"> 8</span>
</div>
</div>
</div>
<div class="column column-8">
<div class="article-content article-content-1">
<h3 class="entry-title entry-title-small">
<a href="https://washingtonsources.org/court-favor-ban-mask-school/" tabindex="0" rel="bookmark" title="The Appeals Court In Favor Of Ban On Mask Mandates In School">The Appeals Court In Favor Of Ban On Mask Mandates In School</a>
</h3>
<div class="entry-meta">
<div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on"><a href="https://washingtonsources.org/2021/09/15/" rel="bookmark"><time class="entry-date published" datetime="2021-09-15T17:48:25+05:30">September 15, 2021</time><time class="updated" datetime="2021-09-15T17:48:27+05:30">September 15, 2021</time></a></span></div></div> </div>
</div>
</div>
</div>
</article>
</div>
<div class="column column-4 column-sm-6">
<article id="theme-post-127901" class="news-article news-article-bg news-article-bg-2 mb-20 post-127901 post type-post status-publish format-standard has-post-thumbnail hentry category-top-news tag-featued">
<div class="column-row">
<div class="column column-4">
<div class="data-bg data-bg-small" data-background="https://i1.wp.com/washingtonsources.org/wp-content/uploads/2021/09/Rural-Hospitals-Are-Suffering-Due-To-Vaccine-Mandates-1.jpg?resize=150%2C150&#038;ssl=1">
<a class="img-link" href="https://washingtonsources.org/rural-hospitals-vaccine-mandates/" tabindex="0"></a>
<div class="trend-item">
<span class="number"> 9</span>
</div>
</div>
</div>
<div class="column column-8">
<div class="article-content article-content-1">
<h3 class="entry-title entry-title-small">
<a href="https://washingtonsources.org/rural-hospitals-vaccine-mandates/" tabindex="0" rel="bookmark" title="Rural Hospitals Are Suffering Due To Vaccine Mandates">Rural Hospitals Are Suffering Due To Vaccine Mandates</a>
</h3>
<div class="entry-meta">
<div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on"><a href="https://washingtonsources.org/2021/09/15/" rel="bookmark"><time class="entry-date published" datetime="2021-09-15T17:37:16+05:30">September 15, 2021</time><time class="updated" datetime="2021-09-15T17:37:19+05:30">September 15, 2021</time></a></span></div></div> </div>
</div>
</div>
</div>
</article>
</div>
<a href="javascript:void(0)" class="newsfort-skip-link-end"></a>
</div>
</div>
</div>
</div>
<div class="header-extras header-extras-bottom">
<div class="theme-ticker-area hide-no-js">
<div class="wrapper-fluid">
<div class="ticker-area clear">
<div class="ticker-title">
<span class="ticker-title-label">Breaking News</span>
</div>
<div class="ticker-content">
<div class="ticker-slides" data-slick='{"autoplay": true, "rtl": false}'>
<div class="ticker-item">
<article id="theme-post-127942" class="news-article post-127942 post type-post status-publish format-standard has-post-thumbnail hentry category-top-news tag-featued">
<div class="post-thumbnail">
<div class="img-hover-scale">
<a href="https://washingtonsources.org/army-sets-deadlines-soldiers-to-be-vaccinated/">
<img title="Army Sets Deadlines For Soldiers To Be Vaccinated" alt="Army Sets Deadlines For Soldiers To Be Vaccinated" src="https://i2.wp.com/washingtonsources.org/wp-content/uploads/2021/09/Army-Sets-Deadlines-For-Soldiers-To-Be-Vaccinated...jpg?resize=75%2C75&#038;ssl=1">
</a>
</div>
 </div>
<div class="article-content">
<h3 class="entry-title entry-title-xsmall">
<a href="https://washingtonsources.org/army-sets-deadlines-soldiers-to-be-vaccinated/" tabindex="0" rel="bookmark" title="Army Sets Deadlines For Soldiers To Be Vaccinated">
Army Sets Deadlines For Soldiers To Be Vaccinated </a>
</h3>
</div>
</article>
</div>
<div class="ticker-item">
<article id="theme-post-127937" class="news-article post-127937 post type-post status-publish format-standard has-post-thumbnail hentry category-top-news tag-featued">
<div class="post-thumbnail">
<div class="img-hover-scale">
<a href="https://washingtonsources.org/us-construct-new-rules-international-visitors-covid-19/">
<img title="US Construct New Rules For International Visitors For COVID-19" alt="US Construct New Rules For International Visitors For COVID-19" src="https://i0.wp.com/washingtonsources.org/wp-content/uploads/2021/09/US-Construct-New-Rules-For-International-Visitors-For-COVID-19.jpg?resize=75%2C75&#038;ssl=1">
</a>
</div>
</div>
<div class="article-content">
<h3 class="entry-title entry-title-xsmall">
<a href="https://washingtonsources.org/us-construct-new-rules-international-visitors-covid-19/" tabindex="0" rel="bookmark" title="US Construct New Rules For International Visitors For COVID-19">
US Construct New Rules For International Visitors For COVID-19 </a>
</h3>
</div>
</article>
</div>
<div class="ticker-item">
<article id="theme-post-127930" class="news-article post-127930 post type-post status-publish format-standard has-post-thumbnail hentry category-top-news tag-featued">
<div class="post-thumbnail">
<div class="img-hover-scale">
<a href="https://washingtonsources.org/alaskas-1095-new-covid19-daily-record/">
<img title="Alaska’s 1095 New COVID19 Shatter Daily Record" alt="Alaska’s 1095 New COVID19 Shatter Daily Record" src="https://i0.wp.com/washingtonsources.org/wp-content/uploads/2021/09/Alaskas-1095-New-COVID19-Shatter-Daily-Record.jpg?resize=75%2C75&#038;ssl=1">
</a>
</div>
</div>
<div class="article-content">
<h3 class="entry-title entry-title-xsmall">
<a href="https://washingtonsources.org/alaskas-1095-new-covid19-daily-record/" tabindex="0" rel="bookmark" title="Alaska’s 1095 New COVID19 Shatter Daily Record">
Alaska’s 1095 New COVID19 Shatter Daily Record </a>
</h3>
</div>
</article>
</div>
<div class="ticker-item">
<article id="theme-post-127925" class="news-article post-127925 post type-post status-publish format-standard has-post-thumbnail hentry category-top-news tag-featued">
<div class="post-thumbnail">
<div class="img-hover-scale">
<a href="https://washingtonsources.org/religious-exemptions-grow-covid-19-vaccine-booster-rises/">
<img title="Religious Exemptions Grow As The Covid-19 Vaccine Booster Rises" alt="Religious Exemptions Grow As The Covid-19 Vaccine Booster Rises" src="https://i2.wp.com/washingtonsources.org/wp-content/uploads/2021/09/Religious-Exemptions-Grow-As-The-Covid-19-Vaccine-Booster-Rises.jpg?resize=75%2C75&#038;ssl=1">
</a>
</div>
</div>
<div class="article-content">
<h3 class="entry-title entry-title-xsmall">
<a href="https://washingtonsources.org/religious-exemptions-grow-covid-19-vaccine-booster-rises/" tabindex="0" rel="bookmark" title="Religious Exemptions Grow As The Covid-19 Vaccine Booster Rises">
Religious Exemptions Grow As The Covid-19 Vaccine Booster Rises </a>
</h3>
</div>
</article>
</div>
<div class="ticker-item">
<article id="theme-post-127921" class="news-article post-127921 post type-post status-publish format-standard has-post-thumbnail hentry category-top-news tag-featued">
<div class="post-thumbnail">
<div class="img-hover-scale">
<a href="https://washingtonsources.org/who-booster-dose/">
<img title="Who Can Get The Booster Dose, And Who Does Not?" alt="Who Can Get The Booster Dose, And Who Does Not?" src="https://i1.wp.com/washingtonsources.org/wp-content/uploads/2021/09/Who-Can-Get-The-Booster-Dose-And-Who-Does-Not-1.jpg?resize=75%2C75&#038;ssl=1">
</a>
</div>
</div>
<div class="article-content">
<h3 class="entry-title entry-title-xsmall">
<a href="https://washingtonsources.org/who-booster-dose/" tabindex="0" rel="bookmark" title="Who Can Get The Booster Dose, And Who Does Not?">
Who Can Get The Booster Dose, And Who Does Not? </a>
</h3>
</div>
</article>
</div>
<div class="ticker-item">
<article id="theme-post-127917" class="news-article post-127917 post type-post status-publish format-standard has-post-thumbnail hentry category-top-news tag-featued">
<div class="post-thumbnail">
<div class="img-hover-scale">
<a href="https://washingtonsources.org/vaccine-colleges-united-states/">
<img title="Vaccine Mandate In Colleges Around The United States" alt="Vaccine Mandate In Colleges Around The United States" src="https://i2.wp.com/washingtonsources.org/wp-content/uploads/2021/09/Vaccine-Mandate-In-Colleges-Around-The-United-States-1.jpg?resize=75%2C75&#038;ssl=1">
</a>
</div>
</div>
<div class="article-content">
<h3 class="entry-title entry-title-xsmall">
<a href="https://washingtonsources.org/vaccine-colleges-united-states/" tabindex="0" rel="bookmark" title="Vaccine Mandate In Colleges Around The United States">
Vaccine Mandate In Colleges Around The United States </a>
</h3>
</div>
</article>
</div>
<div class="ticker-item">
<article id="theme-post-127913" class="news-article post-127913 post type-post status-publish format-standard has-post-thumbnail hentry category-top-news tag-featued">
<div class="post-thumbnail">
<div class="img-hover-scale">
<a href="https://washingtonsources.org/covid-19-us-rises/">
<img title="Covid-19 Cases In The US Rises &#038; Wipes Out The Progress Seen Before" alt="Covid-19 Cases In The US Rises &#038; Wipes Out The Progress Seen Before" src="https://i1.wp.com/washingtonsources.org/wp-content/uploads/2021/09/Covid-19-Cases-In-The-US-Rises-Wipes-Out-The-Progress-Seen-Before-1.jpg?resize=75%2C75&#038;ssl=1">
</a>
</div>
</div>
<div class="article-content">
<h3 class="entry-title entry-title-xsmall">
<a href="https://washingtonsources.org/covid-19-us-rises/" tabindex="0" rel="bookmark" title="Covid-19 Cases In The US Rises &#038; Wipes Out The Progress Seen Before">
Covid-19 Cases In The US Rises &#038; Wipes Out The... </a>
</h3>
</div>
</article>
</div>
<div class="ticker-item">
<article id="theme-post-127905" class="news-article post-127905 post type-post status-publish format-standard has-post-thumbnail hentry category-top-news tag-featued">
<div class="post-thumbnail">
<div class="img-hover-scale">
<a href="https://washingtonsources.org/court-favor-ban-mask-school/">
<img title="The Appeals Court In Favor Of Ban On Mask Mandates In School" alt="The Appeals Court In Favor Of Ban On Mask Mandates In School" src="https://i2.wp.com/washingtonsources.org/wp-content/uploads/2021/09/The-Appeals-Court-In-Favor-Of-Ban-On-Mask-Mandates-In-School-1-2.jpg?resize=75%2C75&#038;ssl=1">
</a>
</div>
</div>
<div class="article-content">
<h3 class="entry-title entry-title-xsmall">
<a href="https://washingtonsources.org/court-favor-ban-mask-school/" tabindex="0" rel="bookmark" title="The Appeals Court In Favor Of Ban On Mask Mandates In School">
The Appeals Court In Favor Of Ban On Mask Mandates... </a>
</h3>
</div>
</article>
</div>
<div class="ticker-item">
<article id="theme-post-127901" class="news-article post-127901 post type-post status-publish format-standard has-post-thumbnail hentry category-top-news tag-featued">
<div class="post-thumbnail">
<div class="img-hover-scale">
 <a href="https://washingtonsources.org/rural-hospitals-vaccine-mandates/">
<img title="Rural Hospitals Are Suffering Due To Vaccine Mandates" alt="Rural Hospitals Are Suffering Due To Vaccine Mandates" src="https://i1.wp.com/washingtonsources.org/wp-content/uploads/2021/09/Rural-Hospitals-Are-Suffering-Due-To-Vaccine-Mandates-1.jpg?resize=75%2C75&#038;ssl=1">
</a>
</div>
</div>
<div class="article-content">
<h3 class="entry-title entry-title-xsmall">
<a href="https://washingtonsources.org/rural-hospitals-vaccine-mandates/" tabindex="0" rel="bookmark" title="Rural Hospitals Are Suffering Due To Vaccine Mandates">
Rural Hospitals Are Suffering Due To Vaccine Mandates </a>
</h3>
</div>
</article>
</div>
<div class="ticker-item">
<article id="theme-post-127897" class="news-article post-127897 post type-post status-publish format-standard has-post-thumbnail hentry category-top-news tag-featued">
<div class="post-thumbnail">
<div class="img-hover-scale">
<a href="https://washingtonsources.org/covid-youngsters-rise-school/">
<img title="COVID Cases Among Youngsters In US Rise When Pupils Return To School" alt="COVID Cases Among Youngsters In US Rise When Pupils Return To School" src="https://i0.wp.com/washingtonsources.org/wp-content/uploads/2021/09/COVID-Cases-Among-Youngsters-In-US-Rise-When-Pupils-Return-To-School-1.jpg?resize=75%2C75&#038;ssl=1">
</a>
</div>
</div>
<div class="article-content">
<h3 class="entry-title entry-title-xsmall">
<a href="https://washingtonsources.org/covid-youngsters-rise-school/" tabindex="0" rel="bookmark" title="COVID Cases Among Youngsters In US Rise When Pupils Return To School">
COVID Cases Among Youngsters In US Rise When Pupils Return... </a>
</h3>
</div>
</article>
</div>
</div>
<div class="ticker-controls">
<div class="title-controls">
<button type="button" class="slide-btn theme-aria-button slide-prev-ticker">
<span class="btn__content" tabindex="-1">
<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill="currentColor" d="M11.354 1.646a.5.5 0 0 1 0 .708L5.707 8l5.647 5.646a.5.5 0 0 1-.708.708l-6-6a.5.5 0 0 1 0-.708l6-6a.5.5 0 0 1 .708 0z" /></path></svg> </span>
</button>
<button type="button" class="slide-btn theme-aria-button ticker-control ticker-control-play">
<span class="btn__content" tabindex="-1">
<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 22 28"><path fill="currentColor" d="M21.625 14.484l-20.75 11.531c-0.484 0.266-0.875 0.031-0.875-0.516v-23c0-0.547 0.391-0.781 0.875-0.516l20.75 11.531c0.484 0.266 0.484 0.703 0 0.969z" /></svg> </span>
</button>
<button type="button" class="slide-btn theme-aria-button ticker-control ticker-control-pause pp-button-active">
<span class="btn__content" tabindex="-1">
<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 24 28"><path fill="currentColor" d="M24 3v22c0 0.547-0.453 1-1 1h-8c-0.547 0-1-0.453-1-1v-22c0-0.547 0.453-1 1-1h8c0.547 0 1 0.453 1 1zM10 3v22c0 0.547-0.453 1-1 1h-8c-0.547 0-1-0.453-1-1v-22c0-0.547 0.453-1 1-1h8c0.547 0 1 0.453 1 1z" /></svg> </span>
</button>
<button type="button" class="slide-btn theme-aria-button slide-next-ticker">
<span class="btn__content" tabindex="-1">
<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill="currentColor" d="M4.646 1.646a.5.5 0 0 1 .708 0l6 6a.5.5 0 0 1 0 .708l-6 6a.5.5 0 0 1-.708-.708L10.293 8 4.646 2.354a.5.5 0 0 1 0-.708z"></path></svg> </span>
</button>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<div id="content" class="site-content">
<div class="singular-main-block">
<div class="wrapper">
<div class="column-row">
<div id="primary" class="content-area">
<main id="main" class="site-main " role="main">
<div class="entry-breadcrumb"><nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://washingtonsources.org" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://washingtonsources.org/category/top-news/" itemprop="item"><span itemprop="name">Top News</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="https://washingtonsources.org/army-sets-deadlines-soldiers-to-be-vaccinated/" itemprop="item"><span itemprop="name">Army Sets Deadlines For Soldiers To Be Vaccinated</span></a><meta itemprop="position" content="3" /></li></ul></nav>
</div>
<div class="article-wraper single-layout  single-layout-default">
<article id="post-127942" class="post-127942 post type-post status-publish format-standard has-post-thumbnail hentry category-top-news tag-featued">
<div class="post-thumbnail">
<img width="1024" height="682" src="https://washingtonsources.org/wp-content/uploads/2021/09/Army-Sets-Deadlines-For-Soldiers-To-Be-Vaccinated...jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Army Sets Deadlines For Soldiers To Be Vaccinated" loading="lazy" srcset="https://i2.wp.com/washingtonsources.org/wp-content/uploads/2021/09/Army-Sets-Deadlines-For-Soldiers-To-Be-Vaccinated...jpg?w=1024&amp;ssl=1 1024w, https://i2.wp.com/washingtonsources.org/wp-content/uploads/2021/09/Army-Sets-Deadlines-For-Soldiers-To-Be-Vaccinated...jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/washingtonsources.org/wp-content/uploads/2021/09/Army-Sets-Deadlines-For-Soldiers-To-Be-Vaccinated...jpg?resize=768%2C512&amp;ssl=1 768w" sizes="(max-width: 1024px) 100vw, 1024px" data-attachment-id="127943" data-permalink="https://washingtonsources.org/army-sets-deadlines-soldiers-to-be-vaccinated/army-sets-deadlines-for-soldiers-to-be-vaccinated/" data-orig-file="https://i2.wp.com/washingtonsources.org/wp-content/uploads/2021/09/Army-Sets-Deadlines-For-Soldiers-To-Be-Vaccinated...jpg?fit=1024%2C682&amp;ssl=1" data-orig-size="1024,682" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Army Sets Deadlines For Soldiers To Be Vaccinated" data-image-description="" data-medium-file="https://i2.wp.com/washingtonsources.org/wp-content/uploads/2021/09/Army-Sets-Deadlines-For-Soldiers-To-Be-Vaccinated...jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/washingtonsources.org/wp-content/uploads/2021/09/Army-Sets-Deadlines-For-Soldiers-To-Be-Vaccinated...jpg?fit=1024%2C682&amp;ssl=1" />
</div>
<header class="entry-header entry-header-1">
<div class="entry-meta">
<div class="entry-meta-item entry-meta-categories"><div class="entry-meta-wrapper"><span class="cat-links">
<a href="https://washingtonsources.org/category/top-news/" rel="category tag">Top News</a>
</span></div></div>
</div>
<h1 class="entry-title">
Army Sets Deadlines For Soldiers To Be Vaccinated
</h1>
</header>
<div class="entry-meta">
<div class="entry-meta-item entry-meta-author"><div class="entry-meta-wrapper"><span class="entry-meta-icon author-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M18,19 C18,19.5522847 17.5522847,20 17,20 C16.4477153,20 16,19.5522847 16,19 L16,17 C16,15.3431458 14.6568542,14 13,14 L5,14 C3.34314575,14 2,15.3431458 2,17 L2,19 C2,19.5522847 1.55228475,20 1,20 C0.44771525,20 0,19.5522847 0,19 L0,17 C0,14.2385763 2.23857625,12 5,12 L13,12 C15.7614237,12 18,14.2385763 18,17 L18,19 Z M9,10 C6.23857625,10 4,7.76142375 4,5 C4,2.23857625 6.23857625,0 9,0 C11.7614237,0 14,2.23857625 14,5 C14,7.76142375 11.7614237,10 9,10 Z M9,8 C10.6568542,8 12,6.65685425 12,5 C12,3.34314575 10.6568542,2 9,2 C7.34314575,2 6,3.34314575 6,5 C6,6.65685425 7.34314575,8 9,8 Z" /></svg></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://washingtonsources.org/author/admin/">Admin</a></span></span></div></div><div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on"><a href="https://washingtonsources.org/2021/09/18/" rel="bookmark"><time class="entry-date published" datetime="2021-09-18T10:17:00+05:30">September 18, 2021</time><time class="updated" datetime="2021-09-20T10:17:43+05:30">September 20, 2021</time></a></span></div></div>
</div>
<div class="post-content-wrap">
<div class="post-content">
<div class="entry-content">
<p>The Armed force of the United States explains all deployment-ready warriors should be completely immunized against Coronavirus by December 15th and all Reserve and National Guard units should arrive at that status by June 30th, next year.</p>
<p>Troopers who don&#8217;t get immunized will be advised by their bosses and could confront authoritative or non-legal discipline, including being released or mitigated of obligations, the military said in a news discharge.</p>
<h2><strong>Army Sets Deadlines For Soldiers To Be Vaccinated</strong></h2>
<p>This is an immeasurably significant issue for our Soldiers, their families, and the networks wherein we live, Lt. Gen. R. Scott Dingle, the U.S. Armed force top health spokesperson, said in the delivery.</p>
<p>Case counts and passings keep on being disturbing as the Delta variation spreads, which makes securing the power through obligatory immunization a wellbeing and preparation need for the absolute Army.</p>
<p>There are near 5 lacs deployment-ready help individuals in the Armed force of the United States, around 1 lac in the Reserve with more than 3 lacs in the National Guard, says NBC News.</p>
<div class="wp-block-image"><figure class="aligncenter size-full"><img data-attachment-id="127943" data-permalink="https://washingtonsources.org/army-sets-deadlines-soldiers-to-be-vaccinated/army-sets-deadlines-for-soldiers-to-be-vaccinated/" data-orig-file="https://i2.wp.com/washingtonsources.org/wp-content/uploads/2021/09/Army-Sets-Deadlines-For-Soldiers-To-Be-Vaccinated...jpg?fit=1024%2C682&amp;ssl=1" data-orig-size="1024,682" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Army Sets Deadlines For Soldiers To Be Vaccinated" data-image-description="" data-medium-file="https://i2.wp.com/washingtonsources.org/wp-content/uploads/2021/09/Army-Sets-Deadlines-For-Soldiers-To-Be-Vaccinated...jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/washingtonsources.org/wp-content/uploads/2021/09/Army-Sets-Deadlines-For-Soldiers-To-Be-Vaccinated...jpg?fit=1024%2C682&amp;ssl=1" loading="lazy" width="1024" height="682" src="https://i2.wp.com/washingtonsources.org/wp-content/uploads/2021/09/Army-Sets-Deadlines-For-Soldiers-To-Be-Vaccinated...jpg?resize=1024%2C682&#038;ssl=1" alt="Army Sets Deadlines For Soldiers To Be Vaccinated" class="wp-image-127943" srcset="https://i2.wp.com/washingtonsources.org/wp-content/uploads/2021/09/Army-Sets-Deadlines-For-Soldiers-To-Be-Vaccinated...jpg?w=1024&amp;ssl=1 1024w, https://i2.wp.com/washingtonsources.org/wp-content/uploads/2021/09/Army-Sets-Deadlines-For-Soldiers-To-Be-Vaccinated...jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/washingtonsources.org/wp-content/uploads/2021/09/Army-Sets-Deadlines-For-Soldiers-To-Be-Vaccinated...jpg?resize=768%2C512&amp;ssl=1 768w" sizes="(max-width: 1024px) 100vw, 1024px" data-recalc-dims="1" /></figure></div>
<p>Warriors can look for authoritative and clinical exceptions. They will be viewed as completely inoculated fourteen days after fulfillment of a two-portion antibody or a solitary portion immunization.</p>
<p>Lloyd Austin is the current Defense Secretary of the United States. In August, Lloyd Austin stated that the COVID-19 antibody to the rundown of required inoculations for administration individuals.</p>
<p>The Army said the officers who do not go along and do not have a solicitation for exclusion forthcoming or endorsed could confront suspension and alleviation, could be eliminated from arrangements of expected advancements inside the Army or could get condemns, which can be professional finishing, the Army explanation said. The discipline for not getting an immunization by the cutoff time changes by a fighter&#8217;s position in the Army.</p>
<p>The Administrators, order sergeants major, first sergeants, and officials, all considered administrative roles in the military, who don&#8217;t get inoculated and don&#8217;t have a solicitation for exclusion will confront suspension and alleviation on the off chance that they won&#8217;t go along, the assertion said.</p>
<p>The Air Force of the United States has additionally set cutoff times for when their staff should be immunized. The Air Force will require well-trained military individuals to be completely inoculated by November 2, 2021. Flying corps National Guard and Air Force Reserve faculty should be inoculated by December 2, 2021, a delivery from the Air Force said on September 3.</p>
<p>The US Navy will require all well-trained assistance individuals to be completely immunized by November 28, 2021, and all Navy Reserve administration individuals to be inoculated by December 28, 2021, the Navy said in delivery on August 21.</p>
<p>The Marine Corps of the United States&#8217; well-trained individuals additionally should be inoculated by November 28 and reservists should be immunized by December 28, a delivery from the US Marine Corps said.</p>
<p>Secretary of Defense Lloyd Austin at first declared designs to make Covid-19 antibodies obligatory for all assistance individuals in mid-August yet said he would hang tight for both of the immunizations to be completely <a href="https://www.fda.gov/emergency-preparedness-and-response/coronavirus-disease-2019-covid-19/covid-19-vaccines" target="_blank" rel="noreferrer noopener">approved by the FDA </a>or mid-September to make the prerequisite authority. It made getting immunized compulsory, demanding for all from the administrations to concoct their plans.</p>
<p>After cautious counsel with clinical specialists and military initiative, and with the help of the President, still up in the air that required inoculation against Covid illness 2019 (Covid-19) is important to ensure the Force and shield the American public, Austin wrote in an update delivered August 25.</p>
<p>He stated very recently that in order to protect this Nation, we need a solid and prepared power.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-127942" class="share-twitter sd-button share-icon" href="https://washingtonsources.org/army-sets-deadlines-soldiers-to-be-vaccinated/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-127942" class="share-facebook sd-button share-icon" href="https://washingtonsources.org/army-sets-deadlines-soldiers-to-be-vaccinated/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>
</div>
<div class="entry-footer">
<div class="entry-meta">
</div>
<div class="entry-meta">
<div class="entry-meta-item entry-meta-tags"><div class="entry-meta-wrapper"><span class="entry-meta-icon tags-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18"><path fill="currentColor" d="M15.4496399,8.42490555 L8.66109799,1.63636364 L1.63636364,1.63636364 L1.63636364,8.66081885 L8.42522727,15.44178 C8.57869221,15.5954158 8.78693789,15.6817418 9.00409091,15.6817418 C9.22124393,15.6817418 9.42948961,15.5954158 9.58327627,15.4414581 L15.4486339,9.57610048 C15.7651495,9.25692435 15.7649133,8.74206554 15.4496399,8.42490555 Z M16.6084423,10.7304545 L10.7406818,16.59822 C10.280287,17.0591273 9.65554997,17.3181054 9.00409091,17.3181054 C8.35263185,17.3181054 7.72789481,17.0591273 7.26815877,16.5988788 L0.239976954,9.57887876 C0.0863319284,9.4254126 0,9.21716044 0,9 L0,0.818181818 C0,0.366312477 0.366312477,0 0.818181818,0 L9,0 C9.21699531,0 9.42510306,0.0862010512 9.57854191,0.239639906 L16.6084423,7.26954545 C17.5601275,8.22691012 17.5601275,9.77308988 16.6084423,10.7304545 Z M5,6 C4.44771525,6 4,5.55228475 4,5 C4,4.44771525 4.44771525,4 5,4 C5.55228475,4 6,4.44771525 6,5 C6,5.55228475 5.55228475,6 5,6 Z" /></svg></span><span class="entry-meta-label tags-label">In</span><span class="tags-links"><a href="https://washingtonsources.org/tag/featued/" rel="tag">Featued</a></span></div></div> </div>
</div>
</div>
</div>
</article>
<div class="comments-wrapper">
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<header class="block-title-wrapper"><h3 class="block-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/army-sets-deadlines-soldiers-to-be-vaccinated/#respond" style="display:none;">Cancel reply</a></small></h3></header><form action="https://washingtonsources.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='127942' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</div>
</div>
</div>
<div class="floating-post-navigation floating-navigation-prev">
<img width="300" height="199" src="https://i0.wp.com/washingtonsources.org/wp-content/uploads/2021/09/US-Construct-New-Rules-For-International-Visitors-For-COVID-19.jpg?fit=300%2C199&amp;ssl=1" class="attachment-medium size-medium wp-post-image" alt="US Construct New Rules For International Visitors For COVID-19" loading="lazy" data-attachment-id="127939" data-permalink="https://washingtonsources.org/us-construct-new-rules-international-visitors-covid-19/us-construct-new-rules-for-international-visitors-for-covid-19/" data-orig-file="https://i0.wp.com/washingtonsources.org/wp-content/uploads/2021/09/US-Construct-New-Rules-For-International-Visitors-For-COVID-19.jpg?fit=1024%2C680&amp;ssl=1" data-orig-size="1024,680" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="US-Construct-New-Rules-For-International-Visitors-For-COVID-19" data-image-description="" data-medium-file="https://i0.wp.com/washingtonsources.org/wp-content/uploads/2021/09/US-Construct-New-Rules-For-International-Visitors-For-COVID-19.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i0.wp.com/washingtonsources.org/wp-content/uploads/2021/09/US-Construct-New-Rules-For-International-Visitors-For-COVID-19.jpg?fit=1024%2C680&amp;ssl=1" /> <a href="https://washingtonsources.org/us-construct-new-rules-international-visitors-covid-19/">
<span class="floating-navigation-label">Previous post</span>
<span class="floating-navigation-title">US Construct New Rules For International Visitors For COVID-19</span>
</a>
</div>
</main>
</div>
<aside id="secondary" class="widget-area">
<div id="block-5" class="widget widget_block widget_recent_entries"><ul class="wp-block-latest-posts__list wp-block-latest-posts"><li><a href="https://washingtonsources.org/army-sets-deadlines-soldiers-to-be-vaccinated/">Army Sets Deadlines For Soldiers To Be Vaccinated</a></li>
<li><a href="https://washingtonsources.org/us-construct-new-rules-international-visitors-covid-19/">US Construct New Rules For International Visitors For COVID-19</a></li>
<li><a href="https://washingtonsources.org/alaskas-1095-new-covid19-daily-record/">Alaska’s 1095 New COVID19 Shatter Daily Record</a></li>
<li><a href="https://washingtonsources.org/religious-exemptions-grow-covid-19-vaccine-booster-rises/">Religious Exemptions Grow As The Covid-19 Vaccine Booster Rises</a></li>
<li><a href="https://washingtonsources.org/who-booster-dose/">Who Can Get The Booster Dose, And Who Does Not?</a></li>
</ul></div></aside>
</div>
</div>
</div>
</div>
<div class="header-searchbar">
<div class="header-searchbar-inner">
<div class="wrapper">
<div class="header-searchbar-panel">
<div class="header-searchbar-area">
<a class="skip-link-search-top" href="javascript:void(0)"></a>
<form role="search" method="get" class="search-form" action="https://washingtonsources.org/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Search" />
</form>
</div>
<div class="search-content-area">
<div class="search-recent-posts">
<div class="theme-block related-search-posts">
<div class="theme-block-heading">
<h2 class="theme-block-title">
Recent Post
</h2>
</div>
<div class="theme-list-group recent-list-group">
<article id="post-127942" class="theme-list-article post-127942 post type-post status-publish format-standard has-post-thumbnail hentry category-top-news tag-featued">
<header class="entry-header">
<h3 class="entry-title">
<a href="https://washingtonsources.org/army-sets-deadlines-soldiers-to-be-vaccinated/" rel="bookmark">
Army Sets Deadlines For Soldiers To Be Vaccinated </a>
</h3>
</header>
</article>
<article id="post-127937" class="theme-list-article post-127937 post type-post status-publish format-standard has-post-thumbnail hentry category-top-news tag-featued">
<header class="entry-header">
<h3 class="entry-title">
<a href="https://washingtonsources.org/us-construct-new-rules-international-visitors-covid-19/" rel="bookmark">
US Construct New Rules For International Visitors For COVID-19 </a>
</h3>
</header>
</article>
<article id="post-127930" class="theme-list-article post-127930 post type-post status-publish format-standard has-post-thumbnail hentry category-top-news tag-featued">
<header class="entry-header">
<h3 class="entry-title">
<a href="https://washingtonsources.org/alaskas-1095-new-covid19-daily-record/" rel="bookmark">
Alaska’s 1095 New COVID19 Shatter Daily Record </a>
</h3>
 </header>
</article>
<article id="post-127925" class="theme-list-article post-127925 post type-post status-publish format-standard has-post-thumbnail hentry category-top-news tag-featued">
<header class="entry-header">
<h3 class="entry-title">
<a href="https://washingtonsources.org/religious-exemptions-grow-covid-19-vaccine-booster-rises/" rel="bookmark">
Religious Exemptions Grow As The Covid-19 Vaccine Booster Rises </a>
</h3>
</header>
</article>
<article id="post-127921" class="theme-list-article post-127921 post type-post status-publish format-standard has-post-thumbnail hentry category-top-news tag-featued">
<header class="entry-header">
<h3 class="entry-title">
<a href="https://washingtonsources.org/who-booster-dose/" rel="bookmark">
Who Can Get The Booster Dose, And Who Does Not? </a>
</h3>
</header>
</article>
</div>
</div>
</div>
<div class="search-popular-categories">
<div class="theme-block popular-search-categories">
<div class="theme-block-heading">
<h2 class="theme-block-title">
Top Category
</h2>
</div>
<div class="theme-list-group categories-list-group">
<div class="column-row">
<div class="column column-3 column-column-sm-12">
<div class="post-thumb-categories">
<div class="data-bg data-bg-medium thumb-overlay img-hover-slide" data-background="">
<a class="img-link" href="https://washingtonsources.org/category/top-news/" tabindex="0"></a>
<div class="article-content article-content-overlay">
<h3 class="category-title">
<span>Top News</span>
</h3>
</div>
</div>
</div>
</div>
<div class="column column-3 column-column-sm-12">
<div class="post-thumb-categories">
<div class="data-bg data-bg-medium thumb-overlay img-hover-slide" data-background="">
<a class="img-link" href="https://washingtonsources.org/category/covid-19/" tabindex="0"></a>
<div class="article-content article-content-overlay">

<h3 class="category-title">
<span>Covid-19</span>
</h3>
</div>
</div>
</div>
</div>
<div class="column column-3 column-column-sm-12">
<div class="post-thumb-categories">
<div class="data-bg data-bg-medium thumb-overlay img-hover-slide" data-background="">
<a class="img-link" href="https://washingtonsources.org/category/reviews/" tabindex="0"></a>
<div class="article-content article-content-overlay">
<h3 class="category-title">
<span>Reviews</span>
</h3>
</div>
</div>
</div>
</div>
<div class="column column-3 column-column-sm-12">
<div class="post-thumb-categories">
<div class="data-bg data-bg-medium thumb-overlay img-hover-slide" data-background="">
<a class="img-link" href="https://washingtonsources.org/category/health/" tabindex="0"></a>
<div class="article-content article-content-overlay">
<h3 class="category-title">
<span>Health</span>
</h3>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<button type="button" id="search-closer" class="close-popup">
<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><polygon fill="currentColor" fill-rule="evenodd" points="6.852 7.649 .399 1.195 1.445 .149 7.899 6.602 14.352 .149 15.399 1.195 8.945 7.649 15.399 14.102 14.352 15.149 7.899 8.695 1.445 15.149 .399 14.102" /></svg> </button>
</div>
</div>
</div>
</div>
<div id="offcanvas-menu">
<div class="offcanvas-wraper">
<div class="close-offcanvas-menu">
<a class="skip-link-off-canvas" href="javascript:void(0)"></a>
<div class="offcanvas-close">
<button type="button" class="button-offcanvas-close">
<span class="offcanvas-close-label">
Close  </span>
<span class="bars">
<span class="bar"></span>
<span class="bar"></span>
<span class="bar"></span>
</span>
</button>
</div>
</div>
<div id="primary-nav-offcanvas" class="offcanvas-item offcanvas-main-navigation">
<nav class="primary-menu-wrapper">
<ul class="primary-menu theme-menu">
<li class="brand-home"><a title="Home" href="https://washingtonsources.org"><span><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 24 24"><path fill="currentColor" d="M21 13v10h-6v-6h-6v6h-6v-10h-3l12-12 12 12h-3zm-1-5.907v-5.093h-3v2.093l3 3z" /></svg></span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-122170"><div class="submenu-wrapper"><a href="https://washingtonsources.org">Home</a></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126871"><div class="submenu-wrapper"><a href="https://washingtonsources.org/category/covid-19/">Covid &#8211; 19</a></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126872"><div class="submenu-wrapper"><a href="https://washingtonsources.org/category/health/">Health</a></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126873"><div class="submenu-wrapper"><a href="https://washingtonsources.org/category/world/">World</a></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126874"><div class="submenu-wrapper"><a href="https://washingtonsources.org/category/business/">Business</a></div></li>
</ul>
</nav>
</div>
<a class="skip-link-offcanvas screen-reader-text" href="javascript:void(0)"></a>
</div>
</div>
<footer id="site-footer" role="contentinfo">
<div class="footer-widgetarea">
<div class="wrapper">
<div class="column-row">
<div class="column column-6 column-sm-12">
<div id="block-3" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-full is-resized"><a href="https://washingtonsources.org/"><img loading="lazy" src="https://washingtonsources.org/wp-content/uploads/2021/07/cropped-Artboard-1-7.png" alt="" class="wp-image-126306" width="270" height="61" srcset="https://i0.wp.com/washingtonsources.org/wp-content/uploads/2021/07/cropped-Artboard-1-7.png?w=324&amp;ssl=1 324w, https://i0.wp.com/washingtonsources.org/wp-content/uploads/2021/07/cropped-Artboard-1-7.png?resize=300%2C68&amp;ssl=1 300w" sizes="(max-width: 270px) 100vw, 270px" /></a></figure>
</div> </div>
<div class="column column-6 column-sm-12">
</div>
</div>
</div>
</div>
<div class="site-info">
<div class="wrapper">
<div class="column-row">
<div class="column column-5 column-sm-12 mb-sm-15">
<div class="footer-copyright">
Copyright &copy 2021 <a href="https://washingtonsources.org/" title="Washington Sources"><span>Washington Sources. </span></a> All rights reserved.<br>Theme: NewsFort By <a href="https://www.themeinwp.com/theme/newsfort" title="Themeinwp" target="_blank" rel="author"><span>Themeinwp. </span></a>Powered by <a href="https://wordpress.org" title="WordPress" target="_blank"><span>WordPress.</span></a> </div>
</div>
<div class="column column-7 column-sm-12">
<div class="footer-nav">
</div>
</div>
</div>
</div>
</div>
<button type="button" class="scroll-up">
<div class="scroll-up-icon scroll-up-arrow"></div>
<div class="scroll-up-icon scroll-up-line"></div>
<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 100 100"><path fill="currentColor" d="M50,1 a49,49 0 0,1 0,98 a49,49 0 0,1 0,-98" /></svg> </button>
</footer>
</div>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/washingtonsources.org\/army-sets-deadlines-soldiers-to-be-vaccinated\/":127942};
	</script>
<script src='https://c0.wp.com/p/jetpack/9.3.3/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script id='3c7575f95-js-extra'>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</script>
<script src='https://washingtonsources.org/wp-content/uploads/essential-addons-elementor/734e5f942.min.js?ver=1632113264' id='3c7575f95-js'></script>
<script id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script id='rocket-preload-links-js-extra'>
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|(\/[^\/]+)?\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/washingtonsources.org","onHoverDelay":"100","rateThrottle":"3"};
</script>
<script id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script src='https://c0.wp.com/c/5.8.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script src='https://c0.wp.com/c/5.8.1/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script src='https://c0.wp.com/c/5.8.1/wp-includes/js/masonry.min.js' id='masonry-js'></script>
<script src='https://washingtonsources.org/wp-content/themes/newsfort/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ver=5.8.1' id='magnific-popup-js'></script>
<script src='https://washingtonsources.org/wp-content/themes/newsfort/assets/lib/slick/js/slick.min.js?ver=5.8.1' id='slick-js'></script>
<script src='https://washingtonsources.org/wp-content/themes/newsfort/assets/lib/theiaStickySidebar/theia-sticky-sidebar.js?ver=5.8.1' id='theiaStickySidebar-js'></script>
<script id='newsfort-ajax-js-extra'>
var newsfort_ajax = {"ajax_url":"https:\/\/washingtonsources.org\/wp-admin\/admin-ajax.php","ajax_nonce":"eb2d111349"};
</script>
<script src='https://washingtonsources.org/wp-content/themes/newsfort/assets/lib/custom/js/ajax.js?ver=5.8.1' id='newsfort-ajax-js'></script>
<script id='newsfort-custom-js-extra'>
var newsfort_custom = {"single_post":"1","newsfort_ed_post_reaction":"","next_svg":"<svg class=\"svg-icon\" aria-hidden=\"true\" role=\"img\" focusable=\"false\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" width=\"16\" height=\"16\" viewBox=\"0 0 16 16\"><path fill=\"currentColor\" d=\"M4.646 1.646a.5.5 0 0 1 .708 0l6 6a.5.5 0 0 1 0 .708l-6 6a.5.5 0 0 1-.708-.708L10.293 8 4.646 2.354a.5.5 0 0 1 0-.708z\"><\/path><\/svg>","prev_svg":"<svg class=\"svg-icon\" aria-hidden=\"true\" role=\"img\" focusable=\"false\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" width=\"16\" height=\"16\" viewBox=\"0 0 16 16\"><path fill=\"currentColor\" d=\"M11.354 1.646a.5.5 0 0 1 0 .708L5.707 8l5.647 5.646a.5.5 0 0 1-.708.708l-6-6a.5.5 0 0 1 0-.708l6-6a.5.5 0 0 1 .708 0z\" \/><\/path><\/svg>","play":"<svg class=\"svg-icon\" aria-hidden=\"true\" role=\"img\" focusable=\"false\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" width=\"22\" height=\"22\" viewBox=\"0 0 22 28\"><path fill=\"currentColor\" d=\"M21.625 14.484l-20.75 11.531c-0.484 0.266-0.875 0.031-0.875-0.516v-23c0-0.547 0.391-0.781 0.875-0.516l20.75 11.531c0.484 0.266 0.484 0.703 0 0.969z\" \/><\/svg>","pause":"<svg class=\"svg-icon\" aria-hidden=\"true\" role=\"img\" focusable=\"false\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" width=\"22\" height=\"22\" viewBox=\"0 0 24 28\"><path fill=\"currentColor\" d=\"M24 3v22c0 0.547-0.453 1-1 1h-8c-0.547 0-1-0.453-1-1v-22c0-0.547 0.453-1 1-1h8c0.547 0 1 0.453 1 1zM10 3v22c0 0.547-0.453 1-1 1h-8c-0.547 0-1-0.453-1-1v-22c0-0.547 0.453-1 1-1h8c0.547 0 1 0.453 1 1z\" \/><\/svg>","mute":"<svg class=\"svg-icon\" aria-hidden=\"true\" role=\"img\" focusable=\"false\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" width=\"22\" height=\"22\" viewBox=\"0 0 448.075 448.075\"><path fill=\"currentColor\" d=\"M352.021,16.075c0-6.08-3.52-11.84-8.96-14.4c-5.76-2.88-12.16-1.92-16.96,1.92l-141.76,112.96l167.68,167.68V16.075z\" \/><path fill=\"currentColor\" d=\"M443.349,420.747l-416-416c-6.24-6.24-16.384-6.24-22.624,0s-6.24,16.384,0,22.624l100.672,100.704h-9.376 c-9.92,0-18.56,4.48-24.32,11.52c-4.8,5.44-7.68,12.8-7.68,20.48v128c0,17.6,14.4,32,32,32h74.24l155.84,124.48 c2.88,2.24,6.4,3.52,9.92,3.52c2.24,0,4.8-0.64,7.04-1.6c5.44-2.56,8.96-8.32,8.96-14.4v-57.376l68.672,68.672 c3.136,3.136,7.232,4.704,11.328,4.704s8.192-1.568,11.328-4.672C449.589,437.131,449.589,427.019,443.349,420.747z\" \/><\/svg>","unmute":"<svg class=\"svg-icon\" aria-hidden=\"true\" role=\"img\" focusable=\"false\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" width=\"22\" height=\"22\" viewBox=\"0 0 480 480\"><path fill=\"currentColor\" d=\"M278.944,17.577c-5.568-2.656-12.128-1.952-16.928,1.92L106.368,144.009H32c-17.632,0-32,14.368-32,32v128 c0,17.664,14.368,32,32,32h74.368l155.616,124.512c2.912,2.304,6.464,3.488,10.016,3.488c2.368,0,4.736-0.544,6.944-1.6 c5.536-2.656,9.056-8.256,9.056-14.4v-416C288,25.865,284.48,20.265,278.944,17.577z\" \/><path fill=\"currentColor\" d=\"M368.992,126.857c-6.304-6.208-16.416-6.112-22.624,0.128c-6.208,6.304-6.144,16.416,0.128,22.656 C370.688,173.513,384,205.609,384,240.009s-13.312,66.496-37.504,90.368c-6.272,6.176-6.336,16.32-0.128,22.624 c3.136,3.168,7.264,4.736,11.36,4.736c4.064,0,8.128-1.536,11.264-4.64C399.328,323.241,416,283.049,416,240.009 S399.328,156.777,368.992,126.857z\" \/><path fill=\"currentColor\" d=\"M414.144,81.769c-6.304-6.24-16.416-6.176-22.656,0.096c-6.208,6.272-6.144,16.416,0.096,22.624 C427.968,140.553,448,188.681,448,240.009s-20.032,99.424-56.416,135.488c-6.24,6.24-6.304,16.384-0.096,22.656 c3.168,3.136,7.264,4.704,11.36,4.704c4.064,0,8.16-1.536,11.296-4.64C456.64,356.137,480,299.945,480,240.009 S456.64,123.881,414.144,81.769z\" \/><\/svg>","play_text":"Play","pause_text":"Pause","mute_text":"Mute","unmute_text":"Unmute","wide_layout":"1"};
</script>
<script src='https://washingtonsources.org/wp-content/themes/newsfort/assets/lib/custom/js/custom.js?ver=5.8.1' id='newsfort-custom-js'></script>
<script id='newsfort-pagination-js-extra'>
var newsfort_pagination = {"paged":"1","maxpage":"0","nextLink":"","ajax_url":"https:\/\/washingtonsources.org\/wp-admin\/admin-ajax.php","loadmore":"Load More Posts","nomore":"No More Posts","loading":"Loading...","pagination_layout":"numeric","ajax_nonce":"eb2d111349"};
</script>
<script src='https://washingtonsources.org/wp-content/themes/newsfort/assets/lib/custom/js/pagination.js?ver=5.8.1' id='newsfort-pagination-js'></script>
<script src='https://c0.wp.com/c/5.8.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/washingtonsources.org\/wp-admin\/admin-ajax.php","nonce":"61674289f9","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/washingtonsources.org\/wp-login.php?redirect_to=https%3A%2F%2Fwashingtonsources.org%2Farmy-sets-deadlines-soldiers-to-be-vaccinated%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
</script>
<script src='https://c0.wp.com/p/jetpack/9.3.3/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://c0.wp.com/p/jetpack/9.3.3/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script src='https://stats.wp.com/e-202138.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.3.3',blog:'100131885',post:'127942',tz:'5.5',srv:'washingtonsources.org'} ]);
	_stq.push([ 'clickTrackerInit', '100131885', '127942' ]);
</script>
<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel="stylesheet" href="https://washingtonsources.org/wp-content/cache/min/1/8a878b5133f113a481d27d3ab2fce3ef.css" media="all" data-minify="1" /></noscript></body>
</html>
